Changes between Version 16 and Version 17 of InstallLinux


Ignore:
Timestamp:
Apr 8, 2015 7:22:12 PM (3 years ago)
Author:
msb
Comment:

added instructions to install in debian jessie - use wxgtk3.0

Legend:

Unmodified
Added
Removed
Modified
  • InstallLinux

    v16 v17  
    204204}}}
    205205
     206* (2015-Mar) If you are using debian jessie (testing) and you get the error "E: Package 'python-wxgtk2.8' has no installation candidate" when trying to install the dependencies as described above, you should install python-wxgtk3.0 instead.